<!doctype html>
<html lang="fr-FR" itemscope="itemscope" itemtype="http://schema.org/Article">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Les Anges de Palerme - Le Siècle des Chimère de Philippe Cavalier</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.les-lubies-de-ludi.com/les-anges-de-palerme-le-siecle-des-chimere-de-philippe-cavalier/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les Anges de Palerme - Le Siècle des Chimère de Philippe Cavalier" />
<meta property="og:description" content="Le Siècle des chimères &#8211; tome 3 Editeur : Le Livre de Poche Publication :10/4/2007 Troisième levée du cycle du ‘Siècle des Chimères’ : ‘Les Anges de Palerme’. Enfin quelque chose d’idyllique dans ce cycle obscur et sanglant ? Rien de moins..." />
<meta property="og:url" content="https://www.les-lubies-de-ludi.com/les-anges-de-palerme-le-siecle-des-chimere-de-philippe-cavalier/" />
<meta property="og:site_name" content="Catalogue de lectures" />
<meta property="article:section" content="polar" />
<meta property="article:published_time" content="2022-12-23T12:39:38+00:00" />
<meta property="og:image" content="https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/03/anges-palerme.jpg" />
<meta property="og:image:secure_url" content="https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/03/anges-palerme.jpg" />
<meta property="og:image:width" content="368" />
<meta property="og:image:height" content="526" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le Siècle des chimères &#8211; tome 3 Editeur : Le Livre de Poche Publication :10/4/2007 Troisième levée du cycle du ‘Siècle des Chimères’ : ‘Les Anges de Palerme’. Enfin quelque chose d’idyllique dans ce cycle obscur et sanglant ? Rien de moins..." />
<meta name="twitter:title" content="Les Anges de Palerme - Le Siècle des Chimère de Philippe Cavalier" />
<meta name="twitter:image" content="https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/03/anges-palerme.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.les-lubies-de-ludi.com/#website","url":"https://www.les-lubies-de-ludi.com/","name":"Catalogue de lectures","inLanguage":"fr-FR","description":"romans, polars, SF, litt\u00e9rature classique, essais de sociologie, spiritualit\u00e9","potentialAction":[{"@type":"SearchAction","target":"https://www.les-lubies-de-ludi.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.les-lubies-de-ludi.com/les-anges-de-palerme-le-siecle-des-chimere-de-philippe-cavalier/#primaryimage","inLanguage":"fr-FR","url":"https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/03/anges-palerme.jpg","width":368,"height":526},{"@type":"WebPage","@id":"https://www.les-lubies-de-ludi.com/les-anges-de-palerme-le-siecle-des-chimere-de-philippe-cavalier/#webpage","url":"https://www.les-lubies-de-ludi.com/les-anges-de-palerme-le-siecle-des-chimere-de-philippe-cavalier/","name":"Les Anges de Palerme - Le Si\u00e8cle des Chim\u00e8re de Philippe Cavalier","isPartOf":{"@id":"https://www.les-lubies-de-ludi.com/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.les-lubies-de-ludi.com/les-anges-de-palerme-le-siecle-des-chimere-de-philippe-cavalier/#primaryimage"},"datePublished":"2022-12-23T12:39:38+00:00","dateModified":"2022-12-23T12:39:38+00:00","author":{"@id":"https://www.les-lubies-de-ludi.com/#/schema/person/89baff7e3e4feb20aa92483edf2c44d6"},"potentialAction":[{"@type":"ReadAction","target":["https://www.les-lubies-de-ludi.com/les-anges-de-palerme-le-siecle-des-chimere-de-philippe-cavalier/"]}]},{"@type":["Person"],"@id":"https://www.les-lubies-de-ludi.com/#/schema/person/89baff7e3e4feb20aa92483edf2c44d6","name":"Redac","image":{"@type":"ImageObject","@id":"https://www.les-lubies-de-ludi.com/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/8214a59a0f025731e38aec33573edad9?s=96&d=mm&r=g","caption":"Redac"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Catalogue de lectures &raquo; Flux" href="https://www.les-lubies-de-ludi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catalogue de lectures &raquo; Flux des commentaires" href="https://www.les-lubies-de-ludi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catalogue de lectures &raquo; Les Anges de Palerme &#8211; Le Siècle des Chimère de Philippe Cavalier Flux des commentaires" href="https://www.les-lubies-de-ludi.com/les-anges-de-palerme-le-siecle-des-chimere-de-philippe-cavalier/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.les-lubies-de-ludi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.les-lubies-de-ludi.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.17' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css'  href='https://www.les-lubies-de-ludi.com/wp-content/themes/editorialmag/assets/library/fontawesome/css/all.min.css?ver=5.2.17' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightslider-css'  href='https://www.les-lubies-de-ludi.com/wp-content/themes/editorialmag/assets/library/lightslider/css/lightslider.min.css?ver=5.2.17' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='editorialmag-style-css'  href='https://www.les-lubies-de-ludi.com/wp-content/themes/editorialmag/style.css?ver=5.2.17' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='editorialmag-responsive-css'  href='https://www.les-lubies-de-ludi.com/wp-content/themes/editorialmag/assets/css/responsive.css?ver=5.2.17' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.les-lubies-de-ludi.com/wp-content/cache/wpfc-minified/ff3s2x2f/i0bn9.css" media="all"/>
<link rel='stylesheet' id='editorialmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Signika+Negative%3A300%2C400%2C600%2C700%7COpen+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%7CRoboto%2BCondensed%3A300%2C400%2C700%2C700i%26display%3Dswap&#038;subset=latin%2Clatin-ext&#038;ver=1.1.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.les-lubies-de-ludi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.les-lubies-de-ludi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.les-lubies-de-ludi.com/wp-content/themes/editorialmag/assets/library/html5shiv/html5shiv.min.js?ver=1.1.9'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.les-lubies-de-ludi.com/wp-content/themes/editorialmag/assets/library/respond/respond.min.js?ver=1.1.9'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.les-lubies-de-ludi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.les-lubies-de-ludi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.les-lubies-de-ludi.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.17" />
<link rel='shortlink' href='https://www.les-lubies-de-ludi.com/?p=447' />
<link rel="alternate" type="application/json+oembed" href="https://www.les-lubies-de-ludi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.les-lubies-de-ludi.com%2Fles-anges-de-palerme-le-siecle-des-chimere-de-philippe-cavalier%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.les-lubies-de-ludi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.les-lubies-de-ludi.com%2Fles-anges-de-palerme-le-siecle-des-chimere-de-philippe-cavalier%2F&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Redac"}});
		</script>
		<link rel="pingback" href="https://www.les-lubies-de-ludi.com/xmlrpc.php"></head>

<body class="post-template-default single single-post postid-447 single-format-standard">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header header-bgimg " itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="sticky-menu">
		<div class="sparkle-wrapper">
			<nav class="main-navigation">
				<div class="toggle-button">
					<span class="toggle-bar1"></span>
					<span class="toggle-bar2"></span>
					<span class="toggle-bar3"></span>
				</div>
				<div class="nav-menu">
					<div class="menu-menu1-container"><ul id="primary-menu" class="menu"><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://www.les-lubies-de-ludi.com/category/livres-jeunesse/">jeunesse</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.les-lubies-de-ludi.com/category/meilleurs-romans/">romans</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.les-lubies-de-ludi.com/category/fantasy/">fantasy SF</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204"><a href="https://www.les-lubies-de-ludi.com/category/polar/">polar</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.les-lubies-de-ludi.com/category/meilleurs-livres-classiques/">Classiques</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://www.les-lubies-de-ludi.com/category/essais/">essais</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.les-lubies-de-ludi.com/category/historique/">historique</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://www.les-lubies-de-ludi.com/category/meilleurs-livres-spiritualite/">spiritualité</a></li>
</ul></div>				</div>
			</nav>
		</div>
	</div><!-- STICKY MENU -->

		<div class="top-header">
		<div class="sparkle-wrapper">
			<div class="top-nav">
							</div>
			<div class="top-right">
				<div class="date-time"></div>
				<div class="temprature">
														</div>
			</div>
		</div>
	</div> <!-- TOP HEADER -->
	
	<div class="bottom-header">
		<div class="sparkle-wrapper">
			<div class="site-logo site-branding">
								<h1 class="site-title">
					<a href="https://www.les-lubies-de-ludi.com/" rel="home">
						Catalogue de lectures					</a>
				</h1>
										<p class="site-description">
							romans, polars, SF, littérature classique, essais de sociologie, spiritualité						</p>
									
			</div> <!-- .site-branding -->

			<div class="header-ad-section">
							</div>
		</div>
	</div> <!-- BOTTOM HEADER -->

	<div class="nav-wrap nav-left-align">
		<div class="sparkle-wrapper">
			<nav class="main-navigation">
				<div class="toggle-button">
					<span class="toggle-bar1"></span>
					<span class="toggle-bar2"></span>
					<span class="toggle-bar3"></span>
				</div>
				<div class="nav-menu">
					<div class="menu-menu1-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://www.les-lubies-de-ludi.com/category/livres-jeunesse/">jeunesse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.les-lubies-de-ludi.com/category/meilleurs-romans/">romans</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.les-lubies-de-ludi.com/category/fantasy/">fantasy SF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204"><a href="https://www.les-lubies-de-ludi.com/category/polar/">polar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.les-lubies-de-ludi.com/category/meilleurs-livres-classiques/">Classiques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://www.les-lubies-de-ludi.com/category/essais/">essais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.les-lubies-de-ludi.com/category/historique/">historique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://www.les-lubies-de-ludi.com/category/meilleurs-livres-spiritualite/">spiritualité</a></li>
</ul></div>				</div>
			</nav>

			<div class="nav-icon-wrap">
				<div class="search-wrap">
					<i class="icofont fas fa-search"></i>
					<div class="search-form-wrap">
						<form role="search" method="get" class="search-form" action="https://www.les-lubies-de-ludi.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>					</div>
				</div>
			</div>
		</div>
	</div> <!-- MAIN NAVIGATION -->
</header>            <section class="hot-news-slider">
                <div class="sparkle-wrapper">
                    <ul class="hot-news-wrap cS-hidden clearfix">
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="105" height="150" src="https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/03/vert-dans-la-pomme-105x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/03/vert-dans-la-pomme-105x150.jpg 105w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/03/vert-dans-la-pomme-210x300.jpg 210w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/03/vert-dans-la-pomme.jpg 371w" sizes="(max-width: 105px) 100vw, 105px" />                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.les-lubies-de-ludi.com/category/meilleurs-romans/" rel="category tag">romans</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.les-lubies-de-ludi.com/le-ver-dans-la-pomme-de-john-cheever/">Le Ver dans la pomme de John Cheever</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont far fa-clock"></i>
                                        <a href="https://www.les-lubies-de-ludi.com/le-ver-dans-la-pomme-de-john-cheever/"><span class="posted-on"><a href="https://www.les-lubies-de-ludi.com/le-ver-dans-la-pomme-de-john-cheever/" rel="bookmark"></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.les-lubies-de-ludi.com/author/ludi71/">Redac</a></span></span></a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="102" height="150" src="https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/01/hurlevent-102x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/01/hurlevent-102x150.jpg 102w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/01/hurlevent-205x300.jpg 205w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/01/hurlevent.jpg 332w" sizes="(max-width: 102px) 100vw, 102px" />                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.les-lubies-de-ludi.com/category/meilleurs-romans/" rel="category tag">romans</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.les-lubies-de-ludi.com/avis-sur-les-hauts-de-hurlevent-demily-bronte/">Avis sur Les hauts de Hurlevent d&rsquo;Emily Brontë</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont far fa-clock"></i>
                                        <a href="https://www.les-lubies-de-ludi.com/avis-sur-les-hauts-de-hurlevent-demily-bronte/"><span class="posted-on"><a href="https://www.les-lubies-de-ludi.com/avis-sur-les-hauts-de-hurlevent-demily-bronte/" rel="bookmark"></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.les-lubies-de-ludi.com/author/ludi71/">Redac</a></span></span></a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="105" height="150" src="https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/01/14-105x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/01/14-105x150.jpg 105w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/01/14-211x300.jpg 211w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/01/14.jpg 347w" sizes="(max-width: 105px) 100vw, 105px" />                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.les-lubies-de-ludi.com/category/meilleurs-romans/" rel="category tag">romans</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.les-lubies-de-ludi.com/chronique-du-livre-14-de-jean-echenoz/">Chronique du livre 14 de Jean Echenoz</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont far fa-clock"></i>
                                        <a href="https://www.les-lubies-de-ludi.com/chronique-du-livre-14-de-jean-echenoz/"><span class="posted-on"><a href="https://www.les-lubies-de-ludi.com/chronique-du-livre-14-de-jean-echenoz/" rel="bookmark"></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.les-lubies-de-ludi.com/author/ludi71/">Redac</a></span></span></a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="101" height="150" src="https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/01/poids-du-papillon-101x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/01/poids-du-papillon-101x150.jpg 101w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/01/poids-du-papillon-202x300.jpg 202w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/01/poids-du-papillon.jpg 390w" sizes="(max-width: 101px) 100vw, 101px" />                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.les-lubies-de-ludi.com/category/meilleurs-romans/" rel="category tag">romans</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.les-lubies-de-ludi.com/avis-sur-le-poids-du-papillon-derri-de-luca/">Avis sur Le poids du papillon, d&rsquo;Erri De Luca</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont far fa-clock"></i>
                                        <a href="https://www.les-lubies-de-ludi.com/avis-sur-le-poids-du-papillon-derri-de-luca/"><span class="posted-on"><a href="https://www.les-lubies-de-ludi.com/avis-sur-le-poids-du-papillon-derri-de-luca/" rel="bookmark"></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.les-lubies-de-ludi.com/author/ludi71/">Redac</a></span></span></a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="96" height="150" src="https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/11/Michel-Houellebecq-La-possibilté-dune-île-96x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Michel Houellebecq La possibilté d&#039;une île" srcset="https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/11/Michel-Houellebecq-La-possibilté-dune-île-96x150.jpg 96w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/11/Michel-Houellebecq-La-possibilté-dune-île-192x300.jpg 192w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/11/Michel-Houellebecq-La-possibilté-dune-île.jpg 359w" sizes="(max-width: 96px) 100vw, 96px" />                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.les-lubies-de-ludi.com/category/meilleurs-romans/" rel="category tag">romans</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.les-lubies-de-ludi.com/avis-sur-le-livre-la-possibilte-dune-ile-de-michel-houellebecq/">Avis sur le livre : La possibilté d&rsquo;une île, de Michel Houellebecq</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont far fa-clock"></i>
                                        <a href="https://www.les-lubies-de-ludi.com/avis-sur-le-livre-la-possibilte-dune-ile-de-michel-houellebecq/"><span class="posted-on"><a href="https://www.les-lubies-de-ludi.com/avis-sur-le-livre-la-possibilte-dune-ile-de-michel-houellebecq/" rel="bookmark"></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.les-lubies-de-ludi.com/author/ludi71/">Redac</a></span></span></a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="100" height="150" src="https://www.les-lubies-de-ludi.com/wp-content/uploads/2019/05/gaskel-100x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.les-lubies-de-ludi.com/wp-content/uploads/2019/05/gaskel-100x150.jpg 100w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2019/05/gaskel-201x300.jpg 201w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2019/05/gaskel.jpg 227w" sizes="(max-width: 100px) 100vw, 100px" />                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.les-lubies-de-ludi.com/category/meilleurs-romans/" rel="category tag">romans</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.les-lubies-de-ludi.com/livre-les-confessions-de-mr-harrison/">livre : Les confessions de Mr Harrison</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont far fa-clock"></i>
                                        <a href="https://www.les-lubies-de-ludi.com/livre-les-confessions-de-mr-harrison/"><span class="posted-on"><a href="https://www.les-lubies-de-ludi.com/livre-les-confessions-de-mr-harrison/" rel="bookmark"></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.les-lubies-de-ludi.com/author/ludi71/">Redac</a></span></span></a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="102" height="150" src="https://www.les-lubies-de-ludi.com/wp-content/uploads/2021/05/le-pays-des-marées-102x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="le pays des marées" srcset="https://www.les-lubies-de-ludi.com/wp-content/uploads/2021/05/le-pays-des-marées-102x150.jpg 102w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2021/05/le-pays-des-marées-204x300.jpg 204w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2021/05/le-pays-des-marées.jpg 385w" sizes="(max-width: 102px) 100vw, 102px" />                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.les-lubies-de-ludi.com/category/meilleurs-romans/" rel="category tag">romans</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.les-lubies-de-ludi.com/le-pays-des-marees-damitav-ghosh/">Le Pays des marées d&rsquo;Amitav Ghosh</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont far fa-clock"></i>
                                        <a href="https://www.les-lubies-de-ludi.com/le-pays-des-marees-damitav-ghosh/"><span class="posted-on"><a href="https://www.les-lubies-de-ludi.com/le-pays-des-marees-damitav-ghosh/" rel="bookmark"></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.les-lubies-de-ludi.com/author/ludi71/">Redac</a></span></span></a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="118" height="150" src="https://www.les-lubies-de-ludi.com/wp-content/uploads/2021/05/norma-118x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.les-lubies-de-ludi.com/wp-content/uploads/2021/05/norma-118x150.jpg 118w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2021/05/norma-236x300.jpg 236w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2021/05/norma.jpg 334w" sizes="(max-width: 118px) 100vw, 118px" />                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.les-lubies-de-ludi.com/category/meilleurs-romans/" rel="category tag">romans</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.les-lubies-de-ludi.com/avis-sur-norma-ramon-dorion-scohy/">Avis sur Norma Ramon d&rsquo;Orion Scohy</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont far fa-clock"></i>
                                        <a href="https://www.les-lubies-de-ludi.com/avis-sur-norma-ramon-dorion-scohy/"><span class="posted-on"><a href="https://www.les-lubies-de-ludi.com/avis-sur-norma-ramon-dorion-scohy/" rel="bookmark"></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.les-lubies-de-ludi.com/author/ludi71/">Redac</a></span></span></a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="91" height="150" src="https://www.les-lubies-de-ludi.com/wp-content/uploads/2019/05/cuisinier-91x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.les-lubies-de-ludi.com/wp-content/uploads/2019/05/cuisinier-91x150.jpg 91w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2019/05/cuisinier-182x300.jpg 182w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2019/05/cuisinier.jpg 197w" sizes="(max-width: 91px) 100vw, 91px" />                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.les-lubies-de-ludi.com/category/meilleurs-romans/" rel="category tag">romans</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.les-lubies-de-ludi.com/le-cuisinier-martin-suter/">Le cuisinier &#8211; Martin Suter</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont far fa-clock"></i>
                                        <a href="https://www.les-lubies-de-ludi.com/le-cuisinier-martin-suter/"><span class="posted-on"><a href="https://www.les-lubies-de-ludi.com/le-cuisinier-martin-suter/" rel="bookmark"></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.les-lubies-de-ludi.com/author/ludi71/">Redac</a></span></span></a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="114" height="150" src="https://www.les-lubies-de-ludi.com/wp-content/uploads/2019/05/buster-114x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.les-lubies-de-ludi.com/wp-content/uploads/2019/05/buster-114x150.jpg 114w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2019/05/buster-228x300.jpg 228w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2019/05/buster.jpg 340w" sizes="(max-width: 114px) 100vw, 114px" />                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.les-lubies-de-ludi.com/category/meilleurs-romans/" rel="category tag">romans</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.les-lubies-de-ludi.com/les-oreilles-de-buster-de-maria-ernestam/">Les oreilles de Buster de Maria Ernestam</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont far fa-clock"></i>
                                        <a href="https://www.les-lubies-de-ludi.com/les-oreilles-de-buster-de-maria-ernestam/"><span class="posted-on"><a href="https://www.les-lubies-de-ludi.com/les-oreilles-de-buster-de-maria-ernestam/" rel="bookmark"></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.les-lubies-de-ludi.com/author/ludi71/">Redac</a></span></span></a>
                                    </div>
                                </div>
                            </li>
                                                
                    </ul>
                </div>
            </section> <!-- HOT NEWS SECTION -->

        	

	<div id="content" class="site-content">

	<div class="home-right-side">
		<div class="sparkle-wrapper">
			<div id="primary" class="home-main-content content-area">
				<main id="main" class="site-main">
					<header class="page-header">
						<h1 class="page-title"><span>Les Anges de Palerme &#8211; Le Siècle des Chimère de Philippe Cavalier</span></h1>					</header><!-- .page-header -->
					<article id="post-447" class="post-447 post type-post status-publish format-standard has-post-thumbnail hentry category-polar">
	<header class="entry-header">
		<div class="entry-meta">
			<span class="posted-on">
				Posted on : <a href="https://www.les-lubies-de-ludi.com/les-anges-de-palerme-le-siecle-des-chimere-de-philippe-cavalier/"></a>
			</span>
			<span class="byline"> 
				By 
				<span class="author vcard">
					<a href="https://www.les-lubies-de-ludi.com/author/ludi71/" title="Articles par Redac" rel="author">Redac</a>				</span>
			</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">		
				    <figure class="nosidebar-image">
		        <img src="https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/03/anges-palerme-368x385.jpg" alt="Les Anges de Palerme &#8211; Le Siècle des Chimère de Philippe Cavalier">
		    </figure>
				
		<div class="colorful-cat"><a href="https://www.les-lubies-de-ludi.com/category/polar/"  rel="category tag">polar</a>&nbsp;</div>
		<h2 class="western" align="JUSTIFY">Le Siècle des chimères &#8211; tome 3</h2>
<p align="JUSTIFY">Editeur : <b>Le Livre de Poche</b><br />
Publication :<b>10/4/2007</b></p>
<p align="JUSTIFY">Troisième levée du cycle du ‘<em><strong>Siècle des Chimères’ : ‘Les Anges de Palerme</strong></em>’. Enfin quelque chose d’idyllique dans ce cycle obscur et sanglant ? Rien de moins sur. Après avoir suivi les aventures de l’anglais Tewp dans le premier volet, et celle du SS norvégien Garrensen dans le second, le troisième s’attache tout particulièrement au dernier côté du triangle, le sénateur américain Lewis Monty. Lui aussi a eut à faire avec les Galjero, la femme surtout. S’il faut l’éliminer, il sera là.</p>
<p align="JUSTIFY">Et encore la magie, les envoûtements les sortilèges reposant sur le sang et la mort. Le mal personnifié dans un siècle de fer, comme un point d’orgue à la furia sanglante du XXe siècle, que Cavalier chevauche chronologiquement et spatialement, d’un bout à l’autre du temps, d’un bout à l’autre du monde. ‘<em><strong>Les Anges de Palerme</strong></em>’, font voyager notre imaginaire, notre angoisse, tout comme ses prédécesseurs. Il nous vient de plus en plus l’envie de savoir : Et après ?</p>
<p align="JUSTIFY">Au troisième volet, c’est bon signe. Celui là pas plus que les précédents ne tombe des mains avant le point final. Mais celui là a une certitude : je lirais le suivant. Aucun peut-être ne marque, ils restent de très bon moment, et c’est déjà beaucoup, c’est même l’essentiel pour un livre, mais l’ensemble, petit à petit, devant la permanence de la qualité, commence à laisser une trace.</p>
<p align="JUSTIFY">Il faut lire ‘Le Siècle des Chimère’, c’est du temps gagné sur l’ennui.</p>
<p id="rop"><small>Originally posted 2020-08-30 23:42:06. </small></p>	</div><!-- .entry-content -->
</article><!-- #post-## -->

	<div class="sparkle-author-box">
		<div class="sparkle-author-image">
			<img alt='' src='https://secure.gravatar.com/avatar/8214a59a0f025731e38aec33573edad9?s=260&#038;d=mm&#038;r=g' class='avatar avatar-260 photo' height='260' width='260' />		</div>
		<div class="sparkle-author-details">
			<span class="author-name">
				<a href="https://www.les-lubies-de-ludi.com/author/ludi71/" title="Articles par Redac" rel="author">Redac</a>			</span>
			<span class="author-designation">
				News Reporter			</span>
			<div class="author-desc">
							</div>
		</div><!-- .author-details -->
	</div>
<nav class="navigation post-navigation">
	<div class="nav-links">
		<div class="nav-previous"><a href="https://www.les-lubies-de-ludi.com/le-maitre-des-illusions-donna-tartt/" rel="prev">Le maître des illusions &#8211; Donna Tartt</a></div>	</div>
</nav>

				</main><!-- #main -->
			</div><!-- #primary -->

					<section id="secondaryright" class="home-right-sidebar widget-area" role="complementary">
			<aside id="custom_html-12" class="widget_text widget clearfix widget_custom_html"><h2 class="widget-title"><span>Librairie Les Petits Pas de Ioannis</span></h2><div class="textwidget custom-html-widget"><div style="text-align: justify;">A découvrir cette librairie et son site de <a
 href="https://www.lespetitspasdeioannis.com">livres d'occasion 2021</a> qui propose à prix réduits des romans historiques, romans ésotériques, des essais, de la littérature étrangère, des livres d'occasion de SF et jeunesse...
Les prix de ces livres sont très attractifs
</div>
<b><a href="https://www.lespetitspasdeioannis.com">librairie les petits pas de Ioannis</a></b>
</div></aside><aside id="custom_html-5" class="widget_text widget clearfix widget_custom_html"><h2 class="widget-title"><span>Cartes de voeux</span></h2><div class="textwidget custom-html-widget"> <img style="width: 240px; height: 180px;" alt="cartes voeux animées" src="https://www.les-lubies-de-ludi.com/wp-content/uploads/2018/12/Capture-cartes-voeux.jpg"><br>
Des 
<a href="https://www.cartes-voeux-flash.fr/"> cartes de voeux entreprise 2023</a><br>pour le nouvel an 2023</div></aside><aside id="emag_magazine_grid_posts-4" class="widget clearfix emag_magazine_grid_posts">  
        <div class="news-with-grid-layout">
                            <h2 class="widget-title">
                    <span>AVIS A LA UNE</span>
                </h2>
                        <div class="news-with-grid-layout-wrap clearfix">
                                    <div class="news-with-grid-block equalheight">
                                                    <figure>
                                <a href="https://www.les-lubies-de-ludi.com/les-anges-de-palerme-le-siecle-des-chimere-de-philippe-cavalier/"><img width="210" height="300" src="https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/03/anges-palerme-210x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/03/anges-palerme-210x300.jpg 210w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/03/anges-palerme-105x150.jpg 105w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/03/anges-palerme.jpg 368w" sizes="(max-width: 210px) 100vw, 210px" /></a>
                            </figure>
                                                <div class="news-content">
                            <h3 class="news-title">
                                <a href="https://www.les-lubies-de-ludi.com/les-anges-de-palerme-le-siecle-des-chimere-de-philippe-cavalier/">Les Anges de Palerme &#8211; Le Siècle des Chimère de Philippe Cavalier</a>
                            </h3>
                            <div class="news-block-footer">
                                <div class="news-date">
                                    <span class="posted-on"><a href="https://www.les-lubies-de-ludi.com/les-anges-de-palerme-le-siecle-des-chimere-de-philippe-cavalier/" rel="bookmark"></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.les-lubies-de-ludi.com/author/ludi71/">Redac</a></span></span>                                </div>
                                <div class="news-comment">
                                    <i class="icofont fas fa-comment-dots"></i> <a href="https://www.les-lubies-de-ludi.com/les-anges-de-palerme-le-siecle-des-chimere-de-philippe-cavalier/#respond">No comment</a>                                </div>
                            </div>
                        </div>
                    </div>
                                    <div class="news-with-grid-block equalheight">
                                                    <figure>
                                <a href="https://www.les-lubies-de-ludi.com/bd-arcanes-tome2-la-dame-de-prague-pecau-pignault-campoy/"><img width="221" height="300" src="https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/01/arcanes-221x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/01/arcanes-221x300.jpg 221w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/01/arcanes-110x150.jpg 110w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/01/arcanes.jpg 489w" sizes="(max-width: 221px) 100vw, 221px" /></a>
                            </figure>
                                                <div class="news-content">
                            <h3 class="news-title">
                                <a href="https://www.les-lubies-de-ludi.com/bd-arcanes-tome2-la-dame-de-prague-pecau-pignault-campoy/">BD : Arcanes,  tome2 : La dame de Prague  &#8211; Pécau, Pignault, Campoy</a>
                            </h3>
                            <div class="news-block-footer">
                                <div class="news-date">
                                    <span class="posted-on"><a href="https://www.les-lubies-de-ludi.com/bd-arcanes-tome2-la-dame-de-prague-pecau-pignault-campoy/" rel="bookmark"></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.les-lubies-de-ludi.com/author/ludi71/">Redac</a></span></span>                                </div>
                                <div class="news-comment">
                                    <i class="icofont fas fa-comment-dots"></i> <a href="https://www.les-lubies-de-ludi.com/bd-arcanes-tome2-la-dame-de-prague-pecau-pignault-campoy/#respond">No comment</a>                                </div>
                            </div>
                        </div>
                    </div>
                                    <div class="news-with-grid-block equalheight">
                                                    <figure>
                                <a href="https://www.les-lubies-de-ludi.com/bd-le-vieux-ferrand-t-2-la-tournee-du-facteur-aris-christophe-gibelin/"><img width="219" height="300" src="https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/01/le-vieux-ferrand-BD-219x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/01/le-vieux-ferrand-BD-219x300.jpg 219w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/01/le-vieux-ferrand-BD-109x150.jpg 109w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2020/01/le-vieux-ferrand-BD.jpg 563w" sizes="(max-width: 219px) 100vw, 219px" /></a>
                            </figure>
                                                <div class="news-content">
                            <h3 class="news-title">
                                <a href="https://www.les-lubies-de-ludi.com/bd-le-vieux-ferrand-t-2-la-tournee-du-facteur-aris-christophe-gibelin/">BD : Le vieux Ferrand, T. 2- « La tournée du facteur »  &#8211; Aris, Christophe Gibelin</a>
                            </h3>
                            <div class="news-block-footer">
                                <div class="news-date">
                                    <span class="posted-on"><a href="https://www.les-lubies-de-ludi.com/bd-le-vieux-ferrand-t-2-la-tournee-du-facteur-aris-christophe-gibelin/" rel="bookmark"></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.les-lubies-de-ludi.com/author/ludi71/">Redac</a></span></span>                                </div>
                                <div class="news-comment">
                                    <i class="icofont fas fa-comment-dots"></i> <a href="https://www.les-lubies-de-ludi.com/bd-le-vieux-ferrand-t-2-la-tournee-du-facteur-aris-christophe-gibelin/#respond">No comment</a>                                </div>
                            </div>
                        </div>
                    </div>
                                    <div class="news-with-grid-block equalheight">
                                                    <figure>
                                <a href="https://www.les-lubies-de-ludi.com/le-maitre-des-illusions-donna-tartt/"><img width="184" height="300" src="https://www.les-lubies-de-ludi.com/wp-content/uploads/2019/05/maitre-184x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.les-lubies-de-ludi.com/wp-content/uploads/2019/05/maitre-184x300.jpg 184w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2019/05/maitre-92x150.jpg 92w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2019/05/maitre.jpg 287w" sizes="(max-width: 184px) 100vw, 184px" /></a>
                            </figure>
                                                <div class="news-content">
                            <h3 class="news-title">
                                <a href="https://www.les-lubies-de-ludi.com/le-maitre-des-illusions-donna-tartt/">Le maître des illusions &#8211; Donna Tartt</a>
                            </h3>
                            <div class="news-block-footer">
                                <div class="news-date">
                                    <span class="posted-on"><a href="https://www.les-lubies-de-ludi.com/le-maitre-des-illusions-donna-tartt/" rel="bookmark"></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.les-lubies-de-ludi.com/author/ludi71/">Redac</a></span></span>                                </div>
                                <div class="news-comment">
                                    <i class="icofont fas fa-comment-dots"></i> <a href="https://www.les-lubies-de-ludi.com/le-maitre-des-illusions-donna-tartt/#respond">No comment</a>                                </div>
                            </div>
                        </div>
                    </div>
                                    <div class="news-with-grid-block equalheight">
                                                    <figure>
                                <a href="https://www.les-lubies-de-ludi.com/livre-jeunesse-hate-list-de-jennifer-brown/"><img width="196" height="300" src="https://www.les-lubies-de-ludi.com/wp-content/uploads/2019/05/list-196x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.les-lubies-de-ludi.com/wp-content/uploads/2019/05/list-196x300.jpg 196w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2019/05/list-98x150.jpg 98w, https://www.les-lubies-de-ludi.com/wp-content/uploads/2019/05/list.jpg 207w" sizes="(max-width: 196px) 100vw, 196px" /></a>
                            </figure>
                                                <div class="news-content">
                            <h3 class="news-title">
                                <a href="https://www.les-lubies-de-ludi.com/livre-jeunesse-hate-list-de-jennifer-brown/">Livre jeunesse : Hate List de Jennifer Brown</a>
                            </h3>
                            <div class="news-block-footer">
                                <div class="news-date">
                                    <span class="posted-on"><a href="https://www.les-lubies-de-ludi.com/livre-jeunesse-hate-list-de-jennifer-brown/" rel="bookmark"></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.les-lubies-de-ludi.com/author/ludi71/">Redac</a></span></span>                                </div>
                                <div class="news-comment">
                                    <i class="icofont fas fa-comment-dots"></i> <a href="https://www.les-lubies-de-ludi.com/livre-jeunesse-hate-list-de-jennifer-brown/#respond">No comment</a>                                </div>
                            </div>
                        </div>
                    </div>
                               
            </div>
        </div> <!-- NEWS WITH GRID LAYOUT -->            
    </aside>		</section><!-- #secondary -->
	<!-- SIDEBAR -->
		</div>
	</div>

	</div><!-- #content -->

			<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
							<div class="footer-social">
					<div class="sparkle-wrapper">
											</div>
				</div>
			
			<!-- Main Footer Area -->
							<div class="bottom-footer column-4">
					<div class="sparkle-wrapper">
						<div class="bottom-footer-block">
							<section id="custom_html-9" class="widget_text widget widget_custom_html"><h2 class="widget-title">Contact</h2><div class="textwidget custom-html-widget"><p
 style="margin-bottom: 0cm; color: rgb(255, 255, 255);"><font
 style="font-size: 10pt;" size="2"><b><a
 href="mailto:infos@les-lubies-de-ludi.com"><font
 size="3">infos@les-lubies-de-ludi.com</font></a></b></font></p></div></section>						</div>
						<div class="bottom-footer-block">
							<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://www.les-lubies-de-ludi.com/category/livres-jeunesse/">jeunesse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.les-lubies-de-ludi.com/category/meilleurs-romans/">romans</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.les-lubies-de-ludi.com/category/fantasy/">fantasy SF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204"><a href="https://www.les-lubies-de-ludi.com/category/polar/">polar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.les-lubies-de-ludi.com/category/meilleurs-livres-classiques/">Classiques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://www.les-lubies-de-ludi.com/category/essais/">essais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.les-lubies-de-ludi.com/category/historique/">historique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://www.les-lubies-de-ludi.com/category/meilleurs-livres-spiritualite/">spiritualité</a></li>
</ul></div></section>						</div>
						<div class="bottom-footer-block">
							<section id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.les-lubies-de-ludi.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></section>						</div>
						<div class="bottom-footer-block">
							<section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">blog littéraire les lubies de ludi</div></section>						</div>
					</div>
				</div>
						<div class="copyright-footer">
				<div class="sparkle-wrapper">
					<div class="copyright-block">
						
 					</div>
					<div class="theme-author-block">
						
					</div>
				</div>
			</div>

			<div class="scroll-to-top">
				<i class="icofont fa fa-angle-up"></i>
			</div>
		</footer>
	
</div><!-- #page -->

		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=12020740;
			var sc_security="f212aa7e";
			var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12020740/0/f212aa7e/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<script type='text/javascript' src='https://www.les-lubies-de-ludi.com/wp-content/themes/editorialmag/assets/library/lightslider/js/lightslider.min.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://www.les-lubies-de-ludi.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.les-lubies-de-ludi.com/wp-content/themes/editorialmag/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.les-lubies-de-ludi.com/wp-content/themes/editorialmag/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.les-lubies-de-ludi.com/wp-content/themes/editorialmag/assets/library/jquery-match-height/js/jquery.matchHeight-min.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://www.les-lubies-de-ludi.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'fr_FR', {"months":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthsShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"weekdays":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"weekdaysShort":["dim","lun","mar","mer","jeu","ven","sam"],"week":{"dow":1},"longDateFormat":{"LT":"","LTS":null,"L":null,"LL":"","LLL":"j F Y G\\hi","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.les-lubies-de-ludi.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.les-lubies-de-ludi.com/wp-content/themes/editorialmag/assets/js/editorialmag-custom.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://www.les-lubies-de-ludi.com/wp-includes/js/wp-embed.min.js?ver=5.2.17'></script>

</body>
</html><!-- WP Fastest Cache file was created in 0.20423102378845 seconds, on 24-12-22 16:09:30 -->